This is the last log entries:
LOG: database system was shut down at 2015-12-01 21:56:22 EST
LOG: MultiXact member wraparound protections are now enabled
LOG: autovacuum launcher started
LOG: database system is ready to accept connections
--
View this message in context: http://postgresql.nabble.com/ERROR-while-creating-new-user-could-not-open-relation-mapping-file-global-pg-filenode-map-tp5874842p5876028.html
Sent from the PostgreSQL - sql mailing list archive at Nabble.com.