> > On Thu, 2005-01-27 at 08:05 +0100, Michael Paesold wrote:
> > > Perhaps you could rename indices_size to indexes_size.
> Attached patch identical except for s/indices/indexes/g.
Attached is the same patch as context diff. (prior send from unregistered
Description: text/x-diff (8.9 KB)
In response to
pgsql-patches by date
|Next:||From: Mark Wong||Date: 2005-01-27 18:18:44|
|Subject: Re: [HACKERS] WAL: O_DIRECT and multipage-writer|
|Previous:||From: Tom Lane||Date: 2005-01-27 15:30:25|
|Subject: Re: dbsize patch |