Supported Versions: Current (13) / 12 / 11 / 10 / 9.6
Development Versions: 14 / devel
Unsupported versions: 9.5 / 9.4 / 9.3 / 9.2
This documentation is for an unsupported version of PostgreSQL.
You may want to view the same page for the current version, or one of the other supported versions listed above instead.

G.2. Server Applications

Some applications run on the PostgreSQL server itself. Currently, no such applications are included in the contrib directory. See also PostgreSQL Server Applications for information about server applications that are part of the core PostgreSQL distribution.