Unsupported versions: 7.0 / 6.5 / 6.4

Chapter 21. System Applications

This is reference information for Postgres servers and support utilities.