Skip site navigation (1) Skip section navigation (2)

Any W2K issues around odbc driver install?

From: "Fred Parkinson" <FredP(at)abag(dot)ca(dot)gov>
To: <pgsql-odbc(at)postgresql(dot)org>
Subject: Any W2K issues around odbc driver install?
Date: 2004-04-22 21:28:47
Message-ID: s087d6d3.034@groupwise.abag.ca.gov (view raw or flat)
Thread:
Lists: pgsql-odbc
Using odbc driver ver 7.02.00.05, I cannot install a file dsn on a win2k
server running metaframe xp.

I get the error "A connection could not be made using the file
datasource parameters entered"

The driver has been successfully installed on many WinXP machines
"using the file datasource parameters entered"

As per a previous list suggestion, I used telnet to verify that the
firewall is not interfering.

Any sugestions?

Thanks

Fred Parkinson
Association of Basy Area Governments


Responses

pgsql-odbc by date

Next:From: Jeff EckermannDate: 2004-04-23 14:47:41
Subject: Re: Any W2K issues around odbc driver install?
Previous:From: Jeff EckermannDate: 2004-04-21 20:22:41
Subject: Re: Dealing with Insert Problems with Access

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group