Skip site navigation (1) Skip section navigation (2)

Re: Looking for SKYLINE command

From: LaboRecherche <nomail(at)altranx(dot)com>
To: pgsql-novice(at)postgresql(dot)org
Subject: Re: Looking for SKYLINE command
Date: 2010-08-04 16:22:51
Message-ID: i3c43t$ian$ (view raw or whole thread)
Lists: pgsql-novice
Le 04/08/2010 18:19, LaboRecherche a écrit :
> Hello,
> I have just installed version 8.4 of PostGresql in order to use SKYLINE
> command, but it seems that I get an error each time I try to use this
> command.
> Is there a specific plugin to install to add SKYLINE command ? Can you
> help me on this point to get this command working ?
> Thank you.

PS : I work on a Windows version of PostgreSQL.

In response to

pgsql-novice by date

Next:From: Rikard BosnjakovicDate: 2010-08-05 01:30:42
Subject: Table-design for categories, suggestions needed
Previous:From: LaboRechercheDate: 2010-08-04 16:19:15
Subject: Looking for SKYLINE command

Privacy Policy | About PostgreSQL
Copyright © 1996-2015 The PostgreSQL Global Development Group