Skip site navigation (1) Skip section navigation (2)

PostgreSQL 8.1 - SSL:Required

From: Andrew <andrewmadu(at)gmail(dot)com>
To: pgsql-cygwin(at)postgresql(dot)org
Subject: PostgreSQL 8.1 - SSL:Required
Date: 2006-09-30 17:23:04
Message-ID: ede9a1830609301023q925f39dqb0bdcdfd1531cfba@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-cygwin
Hi,
I am using the binary install for postgresql 8.1 Win32 on Windows XP. My
question is:

1. How do I install the SSL module via the install wizard and set it to
required?

Blessings

Andrew

Responses

pgsql-cygwin by date

Next:From: Peter EisentrautDate: 2006-10-06 20:33:06
Subject: Re: PostgreSQL 8.1 - SSL:Required
Previous:From: mehdi esteghamatianDate: 2006-09-08 13:27:09
Subject:

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group