Skip site navigation (1) Skip section navigation (2)

Re: error al instalar postgresql-8.3.5 con python

From: "Ricardo Mendoza" <pgsqlcol(at)gmail(dot)com>
To: "Alvaro Herrera" <alvherre(at)alvh(dot)no-ip(dot)org>
Cc: "Lista Postgres ES" <pgsql-es-ayuda(at)postgresql(dot)org>
Subject: Re: error al instalar postgresql-8.3.5 con python
Date: 2008-12-22 18:55:15
Message-ID: d881305a0812221055t75d57443pe9e71942c34dcc28@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
Solo se encuentra en usr/local/lib los directorios perl  python2.4
nada de libpg.so

In response to

Responses

pgsql-es-ayuda by date

Next:From: Gustavo RossoDate: 2008-12-22 19:04:00
Subject: Decimal
Previous:From: Alvaro HerreraDate: 2008-12-22 18:23:06
Subject: Re: error al instalar postgresql-8.3.5 con python

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group