Skip site navigation (1) Skip section navigation (2)

Wich release version is suitable?

From: Kathy Lo <kathy(dot)lo(dot)ky(at)gmail(dot)com>
To: pgsql-odbc(at)postgresql(dot)org
Subject: Wich release version is suitable?
Date: 2005-12-10 03:15:22
Message-ID: c10e7feb0512091915y606f9f82g2764321993072481@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-odbc
Are the first 2 digit in the version of psqlodbc driver means the
version of Postgresql that the odbc driver support?

I am using Postgresql 8.0.3, which release version of psqlodbc driver
source code for Linux should I use to access the Postgresql?

--
Kathy Lo

Responses

pgsql-odbc by date

Next:From: Ludek FinstrleDate: 2005-12-10 05:52:17
Subject: Re: psqlODBC 8.01.0104 Development snapshot
Previous:From: Kathy LoDate: 2005-12-10 03:11:50
Subject: Re: Where to get the latest source for Linux

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group