Skip site navigation (1) Skip section navigation (2)

Re: SuSE 9.0/pgadmin3

From: GuineaPig <guineapig(at)pi(dot)be>
To: pgadmin-support(at)postgresql(dot)org
Subject: Re: SuSE 9.0/pgadmin3
Date: 2003-12-01 07:54:41
Message-ID: bqesb0$3jr$ (view raw or whole thread)
Lists: pgadmin-support
When I try the installation with the binaries Yast complains about
unresolved dependencies on en  Both
should be in the openssl packages if I'm not mistaken.  I have openssl
0.9.7b installed.  Any advice ?


Jean-Michel POURE wrote:

> Le Jeudi 27 Novembre 2003 10:38, GuineaPig a écrit :
>> While installing pgadmin3 on SuSE 9.0, I get this error during the .
>> configure...
> Hello, Just for information, did you try installing the binaries from:
> If installation works, I would prefer to display SuSE 8.2/9.0.
> Best regards,
> Jean-Michel Pouré
> ---------------------------(end of broadcast)---------------------------
> TIP 1: subscribe and unsubscribe commands go to majordomo(at)postgresql(dot)org

In response to


pgadmin-support by date

Next:From: Dave PageDate: 2003-12-01 08:21:18
Subject: Re: PGAdmin III
Previous:From: miernikDate: 2003-12-01 01:13:44
Subject: src/gtk/colour.cpp(272): assert "wxAssertFailure" failed: invalid colour

Privacy Policy | About PostgreSQL
Copyright © 1996-2015 The PostgreSQL Global Development Group