Skip site navigation (1) Skip section navigation (2)

Re: [PGWEB-COMMITS] By dpage: Acrobat is not required to read PDFs.

From: Devrim GUNDUZ <devrim(at)gunduz(dot)org>
To: PostgreSQL WWW Mailing List <pgsql-www(at)postgresql(dot)org>
Subject: Re: [PGWEB-COMMITS] By dpage: Acrobat is not required to read PDFs.
Date: 2004-12-22 09:53:29
Message-ID: Pine.LNX.4.61.0412221152430.28158@emo.org.tr (view raw or flat)
Thread:
Lists: pgsql-www
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1


Maybe "A PDF reader is required" would be better. I personally use Linux 
on Desktop and Adobe is one of four PDF readers :)


On Wed, 22 Dec 2004 pgweb-commits(at)gborg(dot)postgresql(dot)org wrote:

> Log Message:
> -----------
> Acrobat is not required to read PDFs. I'm offended by the implication it does :-)
>
> Modified Files:
> --------------
>    portal/template/en/about:
>        casestudies.html (r1.1 -> r1.2)
>
>

- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.1 (GNU/Linux)

iD8DBQFByUQctl86P3SPfQ4RAkU0AJ9lmod6evTPoY8uYKRFwHCTEmTurgCgj92A
/TylKCdoLrsrpeq9vrZYGZs=
=zc/R
-----END PGP SIGNATURE-----

Responses

pgsql-www by date

Next:From: Robert TreatDate: 2004-12-22 12:38:24
Subject: Re: Ready to launch?
Previous:From: Dave PageDate: 2004-12-22 08:26:02
Subject: Re: Inappropriate changes to front page text [Was: Re:

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group