Skip site navigation (1) Skip section navigation (2)

Re: [BROKEN PACKAGES!] Re: pgAdmin III 1.2.0 RC2

From: Devrim GUNDUZ <devrim(at)gunduz(dot)org>
To: Raphaël Enrici <blacknoz(at)club-internet(dot)fr>
Cc: Pgadmin Support <pgadmin-support(at)postgresql(dot)org>,PgAdmin Hackers <pgadmin-hackers(at)postgresql(dot)org>
Subject: Re: [BROKEN PACKAGES!] Re: pgAdmin III 1.2.0 RC2
Date: 2004-11-18 23:03:52
Message-ID: Pine.LNX.4.61.0411190103160.3230@emo.org.tr (view raw or flat)
Thread:
Lists: pgadmin-hackerspgadmin-support
  This message is in MIME format.  The first part should be readable text,
  while the remaining parts are likely unreadable without MIME-aware tools.

--8323328-1773233185-1100819032=:3230
Content-Type: TEXT/PLAIN; charset=iso-8859-9; format=flowed
Content-Transfer-Encoding: 8BIT

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1


Hi,

On Thu, 18 Nov 2004, [ISO-8859-1] Raphaël Enrici wrote:

> Sorry for the noise,
>
> don't upgrade, these packages are broken (can't connect to a database...)

use --enable-beer flag :-)
- --
Devrim GUNDUZ 
devrim~gunduz.org				devrim.gunduz~linux.org.tr
 			http://www.tdmsoft.com
 			http://www.gunduz.org
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.1 (GNU/Linux)

iD8DBQFBnSpbtl86P3SPfQ4RAp5PAJ91n8NSK6uyQTobTzB1fEQzuEXIogCggqOO
kjeqDXEQUWSe0Z5uc+2IuxI=
=5u4b
-----END PGP SIGNATURE-----
--8323328-1773233185-1100819032=:3230--

In response to

pgadmin-hackers by date

Next:From: Devrim GUNDUZDate: 2004-11-18 23:07:31
Subject: Re: bug on debian... what's wrong with me ?
Previous:From: Raphaël EnriciDate: 2004-11-18 22:02:21
Subject: Re: bug on debian... what's wrong with me ?

pgadmin-support by date

Next:From: Hilton RosenfeldDate: 2004-11-19 02:10:27
Subject: BUG REPORT
Previous:From: Raphaël EnriciDate: 2004-11-18 21:50:59
Subject: [BROKEN PACKAGES!] Re: pgAdmin III 1.2.0 RC2 Debian packages available

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group