Skip site navigation (1) Skip section navigation (2)

Re: Postgres and Linux 7.1

From: A James Lewis <james(at)fsck(dot)co(dot)uk>
To: Boleslaw Bakowski <bakowski(at)web(dot)de>
Cc: <pgsql-novice(at)postgresql(dot)org>
Subject: Re: Postgres and Linux 7.1
Date: 2001-07-09 15:32:05
Message-ID: Pine.LNX.4.33.0107091630440.19697-100000@vortex1.vrtx.net (view raw or flat)
Thread:
Lists: pgsql-novice
There is no such thing as Linux 7.1...

Linux is currently at version 2.4.6, several distributions are at version
7.1 includeing RedHat and Slackware (recently gone to version 8.0) but
neither of these use yast2 to my knowledge.

On Mon, 9 Jul 2001, Boleslaw  Bakowski wrote:

> Hi
>
> i have installed on my standalone pc all postgres packages with yast2. now when i start postgres then i receive the messages that postgres can not find the needed files.
>
> who knows, which system variables have to set and how to do it.
>
> thanks
> bakowski(at)web(dot)de
> ______________________________________________________________________________
> Ferienklick.de - Jede Menge Urlaub auf einen Blick!
> Hier geht's zu Ihrem Traumstrand: http://ferienklick.de/?PP=2-0-100-105-1
>
>
> ---------------------------(end of broadcast)---------------------------
> TIP 4: Don't 'kill -9' the postmaster
>

A. James Lewis (james(at)fsck(dot)co(dot)uk)
Open Source Specialists  http://www.entora.co.uk/
Tel: +44 (0)701 0723686  Fax: +44 (0)870 3214368


In response to

pgsql-novice by date

Next:From: Neal LindsayDate: 2001-07-09 19:14:21
Subject: Trouble with pg_hba.conf and Access.
Previous:From: Boleslaw BakowskiDate: 2001-07-09 14:59:00
Subject: Postgres and Linux 7.1

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group