Skip site navigation (1) Skip section navigation (2)

Authenticate, pgaccess 0.91/postgres 6.4

From: Juan <jcam(at)teleline(dot)es>
To: pgsql-interfaces(at)postgresql(dot)org
Subject: Authenticate, pgaccess 0.91/postgres 6.4
Date: 1998-11-12 17:09:13
Message-ID: (view raw or whole thread)
Lists: pgsql-interfaces
Hi again,
my system is linux kernel 2.0.34, and i've updated to postgres 6.4 with
pgaccess 0.91, but when i try connect to database with pgaccess a message
'error connecting database' appear. it's only a standalone system and use
password/passwd authentification. any idea how to resolve the problem'
thanks, Juan
website, for ircchess1.20 help
only in Spanish, sorry :)


pgsql-interfaces by date

Next:From: Constantin TeodorescuDate: 1998-11-12 17:52:14
Subject: Re: [INTERFACES] Authenticate, pgaccess 0.91/postgres 6.4
Previous:From: HMT GroupDate: 1998-11-12 09:26:03

Privacy Policy | About PostgreSQL
Copyright © 1996-2015 The PostgreSQL Global Development Group