Skip site navigation (1) Skip section navigation (2)

Wrong version number in 7.1 Reference Manual

From: Nishad Prakash <prakashn(at)uci(dot)edu>
To: <pgsql-docs(at)postgresql(dot)org>
Subject: Wrong version number in 7.1 Reference Manual
Date: 2001-07-11 19:21:35
Message-ID: Pine.GSO.4.30.0107111219130.4854-100000@e4e.oac.uci.edu (view raw or flat)
Thread:
Lists: pgsql-docs
In the documentation for "create trigger" in the 7.1 Reference Manual at
http://postgresql.bteg.net/users-lounge/docs/7.1/reference/sql-createtrigger.html
is the following sentence:

"As of the current release (v7.0), STATEMENT triggers are not
implemented."

Nishad
-- 
"Underneath the concrete, the dream is still alive" -- Talking Heads



Responses

pgsql-docs by date

Next:From: Bruce MomjianDate: 2001-07-11 19:44:54
Subject: Re: Wrong version number in 7.1 Reference Manual
Previous:From: Justin CliftDate: 2001-07-11 03:26:54
Subject: Re: [GENERAL] Re: QUERY - Including the new LDP PostgreSQL HOWTO in the main PostgreSQL distribution

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group