Skip site navigation (1) Skip section navigation (2)

Re: online current docs

From: The Hermit Hacker <scrappy(at)hub(dot)org>
To: Thomas Lockhart <lockhart(at)alumni(dot)caltech(dot)edu>
Cc: Vince Vielhaber <vev(at)michvhf(dot)com>, pgsql-docs(at)postgresql(dot)org
Subject: Re: online current docs
Date: 2000-05-16 13:49:24
Message-ID: Pine.BSF.4.21.0005161048450.208-100000@thelab.hub.org (view raw or flat)
Thread:
Lists: pgsql-docs
okay, just looking around, and don't know if it helps or not, but we dont'
have docbook 4.0 installed ... ?  we're still running 3.1 ...

On Tue, 16 May 2000, Thomas Lockhart wrote:

> > what version of jade do you want?  I can upgrade things on hub, that's not
> > a big issue ...
> 
> We're running basically the same version.
> 
> I'll try a couple of different stylesheets and see if it helps.
> 
>                          - Thomas
> 
> -- 
> Thomas Lockhart				lockhart(at)alumni(dot)caltech(dot)edu
> South Pasadena, California
> 
> 

Marc G. Fournier                   ICQ#7615664               IRC Nick: Scrappy
Systems Administrator @ hub.org 
primary: scrappy(at)hub(dot)org           secondary: scrappy(at){freebsd|postgresql}.org 


In response to

Responses

pgsql-docs by date

Next:From: Vince VielhaberDate: 2000-05-16 14:02:53
Subject: 6.5 and 7.0 docs
Previous:From: Thomas LockhartDate: 2000-05-16 13:41:00
Subject: Re: online current docs

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group