Skip site navigation (1) Skip section navigation (2)

Question about support for SUSE 10

From: Frederic_Therrien(at)DMR(dot)CA
To: pgsql-novice(at)postgresql(dot)org
Subject: Question about support for SUSE 10
Date: 2006-01-23 16:41:41
Message-ID: OFD63E9FC9.85B6F7F3-ON852570FF.005B7F2A-852570FF.005BC0DA@notes.dmr (view raw or flat)
Thread:
Lists: pgsql-novice
Hi, I have install postresql on SUSE 10 but I have notice that their is no 
more rpm file for SUSE since the version 8.0.3. Can I know why ? I just 
want to be sure I won't find any bug on a unsupported linux version.

Thx
----------------------------------------
Frédéric Therrien
Programmeur Java
DMR conseil une société Fujitsu
653-6882 ext: 3940

Responses

pgsql-novice by date

Next:From: f gDate: 2006-01-23 17:24:43
Subject: Re: default CURRENT_TIMESTAMP on update CURRENT_TIMESTAMP
Previous:From: A. KretschmerDate: 2006-01-23 14:31:34
Subject: Re: default CURRENT_TIMESTAMP on update CURRENT_TIMESTAMP

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group