Skip site navigation (1) Skip section navigation (2)

Re: Which wxWidgets?

From: "Dave Page" <dpage(at)vale-housing(dot)co(dot)uk>
To: "Troels Arvin" <troels(at)arvin(dot)dk>,<pgadmin-support(at)postgresql(dot)org>
Subject: Re: Which wxWidgets?
Date: 2004-12-01 14:10:14
Message-ID: E7F85A1B5FF8D44C8A1AF6885BC9A0E4527C0C@ratbert.vale-housing.co.uk (view raw or flat)
Thread:
Lists: pgadmin-support
 

> -----Original Message-----
> From: pgadmin-support-owner(at)postgresql(dot)org 
> [mailto:pgadmin-support-owner(at)postgresql(dot)org] On Behalf Of 
> Troels Arvin
> Sent: 01 December 2004 14:02
> To: pgadmin-support(at)postgresql(dot)org
> Subject: Re: [pgadmin-support] Which wxWidgets?
> 
> On Wed, 01 Dec 2004 13:46:22 +0000, Dave Page wrote:
> 
> >> That's confusing, I think. Is the ordinary 2.5.3 release 
> of wxWidgets 
> >> OK or not?
> > 
> > Yes, plain standard 2.5.3 is fine.
> 
> OK. May I suggest that the page be changed, so that the 
> "compiled from a source snapshot" words are removed.

Fix committed. Website will update shortly :-)

/D

pgadmin-support by date

Next:From: Andreas PflugDate: 2004-12-01 14:19:31
Subject: Re: Exception on connect
Previous:From: Troels ArvinDate: 2004-12-01 14:01:52
Subject: Re: Which wxWidgets?

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group