Skip site navigation (1) Skip section navigation (2)

Re: pgAdminII

From: "Dave Page" <dpage(at)vale-housing(dot)co(dot)uk>
To: "Gaetano Mendola" <mendola(at)bigfoot(dot)com>,<pgadmin-support(at)postgresql(dot)org>
Subject: Re: pgAdminII
Date: 2004-10-26 07:57:16
Message-ID: E7F85A1B5FF8D44C8A1AF6885BC9A0E4306DDA@ratbert.vale-housing.co.uk (view raw or flat)
Thread:
Lists: pgadmin-support
 

> -----Original Message-----
> From: pgadmin-support-owner(at)postgresql(dot)org 
> [mailto:pgadmin-support-owner(at)postgresql(dot)org] On Behalf Of 
> Gaetano Mendola
> Sent: 25 October 2004 09:42
> To: pgadmin-support(at)postgresql(dot)org
> Subject: [pgadmin-support] pgAdminII
> 
> Hi all,
> pgAdminII still claim available these versions:
> 
> postgresql:   7.3.4
> odbc:         7.3.100

Hi,

I've bumped the versions to 7.3.8 and 7.3.200 respectively. There's no
point in noting 7.4.x as it's not supported by pgAdmin II anyway.
Unfortunately, there is no way I can customise the listed software, or
replace it with a message to say upgrade to pgadmin III - a problem that
I will remember if we do another upgrade wizard!

Regards, Dave.

Responses

pgadmin-support by date

Next:From: Alex RodriguesDate: 2004-10-26 10:51:15
Subject: PGADMIN III
Previous:From: Ripal ShahDate: 2004-10-26 07:03:07
Subject: unsubscribe

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group