Skip site navigation (1) Skip section navigation (2)

Re: prerunscript.command.line.error

From: Felipe Montecino <ksha(at)mitm(dot)cl>
To: E Garcia <emgarcia13(at)yahoo(dot)com>
Cc: pgsql-es-ayuda(at)postgresql(dot)org
Subject: Re: prerunscript.command.line.error
Date: 2012-08-04 14:05:31
Message-ID: CAO--v24ASxiDG5Dz4Ua8tAeDg0QKWBEZtik2hHb3Qd6LXHCavA@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
Hola.

Podrias dar mas detalles?:

OS
32 o 64 bits
Parametros que le pasas al configure o al make

Asi es un poco mas facil ayudarte
El 02/08/2012 10:55, "E Garcia" <emgarcia13(at)yahoo(dot)com> escribió:

>  Cuando trato de instalar postgreSQL 9.1.4, justo después del splash
> obtengo un error:****
>
> ** **
>
> Prerunscript.command.line.error****
>
> ** **
>
> He buscado en google y no he visto solución. Parece que el problema lleva
> años sin solucionarse.****
>
> Alguna pista???****
>
> ** **
>
> Saludos cordiales,****
>
> herpolo****
>

In response to

pgsql-es-ayuda by date

Next:From: Manuel A. Estevez FernandezDate: 2012-08-04 15:37:09
Subject: OT: Detalle con Redes
Previous:From: Felipe MontecinoDate: 2012-08-04 13:56:21
Subject: Re: [pgsql-es-ayuda] Re: [pgsql-es-ayuda] Re: [pgsql?==?ISO-8859-1?Q?-es-ayuda] Re: [pgsql-es-ayuda] Diseño y modelado de bases ?==?ISO-8859-1?Q?de datos en postgresql

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group