Skip site navigation (1) Skip section navigation (2)

error after installing on CentOS 5.8 with source

From: Alan Etkin <spametki(at)gmail(dot)com>
To: psycopg(at)postgresql(dot)org
Subject: error after installing on CentOS 5.8 with source
Date: 2012-07-28 18:10:06
Message-ID: CALtEXdosh2u9ro50pGqm2PuRFs35pn_CZG=OtabBcn9+OA2oxg@mail.gmail.com (view raw or flat)
Thread:
Lists: psycopg
> But what was the source dir exactly?

New libpq files for pg 9.1.4 are installed (by default, I suppose) in
/usr/local/pgsql/lib

In response to

psycopg by date

Next:From: Devrim GÜNDÜZDate: 2012-07-30 11:29:12
Subject: Re: error after installing on CentOS 5.8 with source
Previous:From: Alan EtkinDate: 2012-07-28 17:54:43
Subject: error after installing on CentOS 5.8 with source

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group