Skip site navigation (1) Skip section navigation (2)

Re: Server Instrumentation Help

From: Carlos Mennens <carlos(dot)mennens(at)gmail(dot)com>
To: pgadmin-support(at)postgresql(dot)org
Subject: Re: Server Instrumentation Help
Date: 2012-02-21 17:35:44
Message-ID: CAAQLLO4XyaKLEWC2euHJbi2U9As0tOoE4B14DiNJTxMzMSkmnQ@mail.gmail.com (view raw or flat)
Thread:
Lists: pgadmin-support
On Tue, Feb 21, 2012 at 12:14 PM, Dave Page <dpage(at)pgadmin(dot)org> wrote:
> Make sure the postgresql-contrib-9.1 package is installed (I'm
> assuming you installed the Debian packages), then hit the "Fix it!"
> button.

I worked like magic...

Thank you!

In response to

pgadmin-support by date

Next:From: Guillaume LelargeDate: 2012-02-21 20:39:52
Subject: Re: Extension script error
Previous:From: Dave PageDate: 2012-02-21 17:14:27
Subject: Re: Server Instrumentation Help

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group