Skip site navigation (1) Skip section navigation (2)

acinclude.m4 patch

From: Adam H(dot)Pendleton <fmonkey(at)fmonkey(dot)net>
To: pgadmin-hackers <pgadmin-hackers(at)postgresql(dot)org>
Subject: acinclude.m4 patch
Date: 2004-08-02 12:15:59
Message-ID: B68FAEB2-E47D-11D8-97A3-000A95B4F45C@fmonkey.net (view raw or flat)
Thread:
Lists: pgadmin-hackers
This patch addresses problems with compiling pgadmin3 against a non-ssl 
postgres installation.  Can someone without ssl please test it?

ahp

Attachment: acinclude.m4.patch
Description: application/octet-stream (2.2 KB)

pgadmin-hackers by date

Next:From: Adam H.PendletonDate: 2004-08-02 12:17:44
Subject: Re: Compiling pgadmin on SuSE 9.1
Previous:From: cvsDate: 2004-08-02 10:07:10
Subject: CVS Commit by andreas: Imported Sources

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group