Skip site navigation (1) Skip section navigation (2)

Re: Recommended ODBC version for compilation

From: "Anoop Kumar" <anoopk(at)pervasive-postgres(dot)com>
To: "Dave Page" <dpage(at)vale-housing(dot)co(dot)uk>,"Peter Eisentraut" <peter_e(at)gmx(dot)net>,<pgsql-odbc(at)postgresql(dot)org>
Subject: Re: Recommended ODBC version for compilation
Date: 2005-11-14 11:00:58
Message-ID: B4AF8C04F762D246A1E38EC5DFAEFC0B037A22@blrmail2.aus.pervasive.com (view raw or flat)
Thread:
Lists: pgsql-odbc
> >
> > Hi Dave/Peter,
> >
> > Dave: As you know, we have spent quite a long time preparing the gap
> > analysis document between version 3.0 and 3.5x, and there was no
> > response at all to that :-(
> 
> Well, that's not strictly true - I'm pretty sure I commented on how
well
> it had been done and how useful it /will/ be, but then urged you to
> concentrate on bugs rather than gap-shrinkage for the time being.

Yes, that's right Dave. I have not forgotten your mails. Probably I was
hoping for some more comments on it other than you :-)

Regards,
Anoop
 

pgsql-odbc by date

Next:From: Josef SpringerDate: 2005-11-14 12:00:07
Subject: Re: Snapshot 08.01.0006 available for testing
Previous:From: Dave PageDate: 2005-11-14 08:31:40
Subject: Re: Recommended ODBC version for compilation

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group