Skip site navigation (1) Skip section navigation (2)

libreias para instalar postgres 9 sobre ubuntu

From: Francisco Charo <charofran(at)gmail(dot)com>
To: pgsql-es-ayuda(at)postgresql(dot)org
Subject: libreias para instalar postgres 9 sobre ubuntu
Date: 2010-09-23 09:05:53
Message-ID: AANLkTimA5EV6S991b97Zz6EN3wks4zrcqr9Gfh6zgODM@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
Buenos días

¿Que librerias hacen falta para instalar postgres 9 sobre ubuntu?

Un saludo
Francisco

Responses

pgsql-es-ayuda by date

Next:From: Conrado BlasettiDate: 2010-09-23 09:59:50
Subject: pgAdmin 3 v1.12 de PostgreSql 9.0
Previous:From: Andrés P.P.Date: 2010-09-23 02:30:21
Subject: 8.4, Encoding, LC_ ...

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group