Skip site navigation (1) Skip section navigation (2)

Re: wxWidgets 2.9 build

From: Peter Geoghegan <peter(dot)geoghegan86(at)gmail(dot)com>
To: Magnus Hagander <magnus(at)hagander(dot)net>
Cc: pgadmin-hackers(at)postgresql(dot)org, Dave Page <dpage(at)pgadmin(dot)org>, Guillaume Lelarge <guillaume(at)lelarge(dot)info>
Subject: Re: wxWidgets 2.9 build
Date: 2011-01-19 12:57:16
Message-ID: AANLkTi=TBismxmyCm1NQt2XJs5y-+nKCLjN7UTz0bWcn@mail.gmail.com (view raw or flat)
Thread:
Lists: pgadmin-hackers
Using flex 2.5.33 hasn't helped :-(

-- 
Regards,
Peter Geoghegan

In response to

Responses

pgadmin-hackers by date

Next:From: Dave PageDate: 2011-01-19 13:55:25
Subject: Re: pgadmin crash on refresh
Previous:From: Dave PageDate: 2011-01-19 12:30:50
Subject: Re: Vacuum full warning

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group