Skip site navigation (1) Skip section navigation (2)

hi

From: <IgnatiusRene(dot)Anton(at)cognizant(dot)com>
To: <pgsql-admin(at)postgresql(dot)org>
Subject: hi
Date: 2007-09-12 12:01:16
Message-ID: A8537C1F1DC82A4486402E1EF01F7C9E015117DD@ctsinchnsxup.cts.com (view raw or flat)
Thread:
Lists: pgsql-admin


Hi am Ignatius Rene Anton 

Am trying to install pgadmin3 through maven "pom.xml " . I have included wxWindows libxml and libxslt as dependencies in the pom.xml.
I could not install pgadmin3 version 1.6.2 in my machine . I am working in red-hat linux platform 2.4.21-50.ELhugemem .

Can you help me in this issue

Thanks and Regards
A.Rene Anton




This e-mail and any files transmitted with it are for the sole use of the intended recipient(s) and may contain confidential and privileged information.
If you are not the intended recipient, please contact the sender by reply e-mail and destroy all copies of the original message. 
Any unauthorized review, use, disclosure, dissemination, forwarding, printing or copying of this email or any action taken in reliance on this e-mail is strictly 
prohibited and may be unlawful.

pgsql-admin by date

Next:From: Tom LaneDate: 2007-09-12 14:20:48
Subject: Re: out of memory
Previous:From: Devrim GÜNDÜZDate: 2007-09-12 08:21:45
Subject: Re: Error installing Postgres 8.2.4

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group