Skip site navigation (1) Skip section navigation (2)

Re: Upgrading our minimum required flex version for 8.5

From: Dave Page <dpage(at)pgadmin(dot)org>
To: Magnus Hagander <magnus(at)hagander(dot)net>
Cc: Andrew Dunstan <andrew(at)dunslane(dot)net>, Tom Lane <tgl(at)sss(dot)pgh(dot)pa(dot)us>, pgsql-hackers(at)postgresql(dot)org
Subject: Re: Upgrading our minimum required flex version for 8.5
Date: 2009-07-22 11:46:54
Message-ID: 937d27e10907220446m340eeb72m2003a0aa595440a7@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-hackers
On Wed, Jul 22, 2009 at 12:42 PM, Magnus Hagander<magnus(at)hagander(dot)net> wrote:

> FWIW, it seems the version that Andrew put up doesn't work in one of
> my test environments, and also not in at last one of Dave's. I will
> test it in my second test environment later today to be sure.

It doesn't work in any of my bf animals, or build machines :-(

-- 
Dave Page
EnterpriseDB UK:   http://www.enterprisedb.com

In response to

Responses

pgsql-hackers by date

Next:From: Andrew DunstanDate: 2009-07-22 12:48:42
Subject: Re: Upgrading our minimum required flex version for 8.5
Previous:From: Magnus HaganderDate: 2009-07-22 11:42:46
Subject: Re: Upgrading our minimum required flex version for 8.5

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group