Skip site navigation (1) Skip section navigation (2)

pgadmin for postgresql 7.0

From: Tushar Nerurkar <tnerurkar(at)bisil(dot)com>
To: "'pgsql-interfaces(at)postgresql(dot)org'" <pgsql-interfaces(at)postgresql(dot)org>
Subject: pgadmin for postgresql 7.0
Date: 2001-10-23 16:24:57
Message-ID: 90302967E097D511B589002018537D38A70A@BISILPOST (view raw or flat)
Thread:
Lists: pgsql-interfaces
Dear Sir/Madam,

How can i get lower version of pgadmin to access postgresql 7.0
database. i have installed pgadmin II but it is higher for the
postgresql 7.0. the url http://www.pgadmin.freeserve.co.uk/pgadmin.zip
is not working.
Can you please send me urls of lower version of pgadmin which i can use
for postgresql 7.0

Regards
Tushar


pgsql-interfaces by date

Next:From: Bruce MomjianDate: 2001-10-23 16:45:50
Subject: Re: ECPG - connection name in "EXEC SQL AT ... " statement
Previous:From: Tom LaneDate: 2001-10-23 14:52:31
Subject: Re: ECPG error message

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group