Skip site navigation (1) Skip section navigation (2)

Re: Solaris 9 and PgSQL 8.1.3 - createdb Link Fails

From: "Mark Round" <mark(dot)round(at)gmail(dot)com>
To: "Steve Waltner" <steve(dot)waltner(at)engenio(dot)com>
Cc: pgsql-ports(at)postgresql(dot)org
Subject: Re: Solaris 9 and PgSQL 8.1.3 - createdb Link Fails
Date: 2006-02-22 17:33:28
Message-ID: 7b46f0de0602220933j195d2827x8c485f62f33f7176@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-ports
Do you have an older version of PostgreSQL installed ?

On 2/22/06, Steve Waltner <steve(dot)waltner(at)engenio(dot)com> wrote:
> I have been unable to get PostreSQL 8.1.3 to compile on Solaris 9.

In response to

Responses

pgsql-ports by date

Next:From: Steve WaltnerDate: 2006-02-22 17:52:11
Subject: Re: Solaris 9 and PgSQL 8.1.3 - createdb Link Fails
Previous:From: Steve WaltnerDate: 2006-02-22 17:25:38
Subject: Solaris 9 and PgSQL 8.1.3 - createdb Link Fails

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group