Skip site navigation (1) Skip section navigation (2)

compat-postgresql-libs not in the repo?

From: "slamp slamp" <slackamp(at)gmail(dot)com>
To: pgsql-admin(at)postgresql(dot)org
Subject: compat-postgresql-libs not in the repo?
Date: 2008-08-29 15:36:40
Message-ID: 78926d250808290836k7e67bd35g3ea325d3cd0f8dc4@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-admin
Hi I am trying to install postgresql on centos 5.2 using the yum repo
provided by postgresql. How can I get compat-postgresql-libs?

Responses

pgsql-admin by date

Next:From: slamp slampDate: 2008-08-29 15:42:24
Subject: Re: compat-postgresql-libs not in the repo?
Previous:From: Andrew SullivanDate: 2008-08-29 15:36:33
Subject: Re: Dumping/Restoring with constraints?

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group