Skip site navigation (1) Skip section navigation (2)

could not load library

From: beulah prasanthi <itsbeulah(at)gmail(dot)com>
To: pgsql-bugs(at)postgresql(dot)org
Subject: could not load library
Date: 2010-03-16 07:06:10
Message-ID: 70c5fd1a1003160006m7ec9b93re13ba53ba5a0c566@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-bugs
 i deleted DB and created new DB when i execute my queries i got the
following error.please help me

 could not load library "C:/Program Files/PostgreSQL/8.4/lib/pldbgapi.dll":
The specified module could not be found

Responses

pgsql-bugs by date

Next:From: terryDate: 2010-03-16 07:15:29
Subject: update the same tuple in one command twice
Previous:From: John R PierceDate: 2010-03-16 06:46:55
Subject: Re: bug language "plpgsql" already exists

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group