Skip site navigation (1) Skip section navigation (2)

Kerberos v4 users?

From: "Magnus Hagander" <mha(at)sollentuna(dot)net>
To: "PostgreSQL General" <pgsql-general(at)postgresql(dot)org>,<pgsql-admin(at)postgresql(dot)org>
Subject: Kerberos v4 users?
Date: 2005-05-22 17:47:55
Message-ID: 6BCB9D8A16AC4241919521715F4D8BCE6C7510@algol.sollentuna.se (view raw or flat)
Thread:
Lists: pgsql-adminpgsql-general
Is there anybody out there who is using Kerberos v4 with PostgreSQL? If
so, please contact me :-)

//Magnus

pgsql-admin by date

Next:From: Tsirkin EvgenyDate: 2005-05-23 12:46:02
Subject: trigger problem (wrong results)
Previous:From: Devrim GUNDUZDate: 2005-05-20 21:32:33
Subject: Re: "Official" rpms for RH 2.1

pgsql-general by date

Next:From: jjeffmanDate: 2005-05-22 18:28:22
Subject: Re: table synonyms
Previous:From: Greg Sabino MullaneDate: 2005-05-22 13:53:21
Subject: GnuPG / PGP signed checksums for PostgreSQL 7.2.8, 7.3.10, 7.4.8, and 8.0.3

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group