Skip site navigation (1) Skip section navigation (2)

Problem to install in my NoteBook

From: "Ezequias Rodrigues da Rocha" <ezequias(dot)rocha(at)gmail(dot)com>
To: Pgadmin-Support <pgadmin-support(at)postgresql(dot)org>
Subject: Problem to install in my NoteBook
Date: 2007-02-09 18:42:39
Message-ID: 55c095e90702091042s254b083djb3d2b80129545117@mail.gmail.com (view raw or flat)
Thread:
Lists: pgadmin-support
Hi list,

I am having a big trouble to install my pgAdmin 1.6.1 and 1.6.2 in my Compac
Armada M300.

The error message that appears is (see image):



-- 
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
                                  Atenciosamente (Sincerely)
                        Ezequias Rodrigues da Rocha
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-
A pior das democracias ainda é melhor do que a melhor das ditaduras
The worst of democracies is still better than the better of dictatorships
http://ezequiasrocha.blogspot.com/

Attachment: error.JPG
Description: image/jpeg (14.9 KB) (inlined above)

pgadmin-support by date

Next:From: Ezequias Rodrigues da RochaDate: 2007-02-09 18:50:15
Subject: Have anyone this man e-mail ?
Previous:From: Mathias DurstDate: 2007-02-06 15:58:00
Subject: Re: new Suggestion

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group