Skip site navigation (1) Skip section navigation (2)

PLJava not installed for PostgreSQL 8.4 on Solaris 10 x86 64

From: "Arnold, Sandra" <ArnoldS(at)osti(dot)gov>
To: "'pgsql-admin(at)postgresql(dot)org'" <pgsql-admin(at)postgresql(dot)org>
Subject: PLJava not installed for PostgreSQL 8.4 on Solaris 10 x86 64
Date: 2009-09-21 19:40:40
Message-ID: 54E5385D47A89542BC678F5426799F3904467507D8@OSTIEX01.osti.gov (view raw or flat)
Thread:
Lists: pgsql-admin
Is the pljava.so file included in the PostgreSQL 8.4 binary file for Solaris 10 x86 64-bit?  If not, where can I go to download this library file?

Thanks,

Sandra Arnold
Sr. DBA
DOE/OSTI
Oak Ridge, TN

pgsql-admin by date

Next:From: S ArvindDate: 2009-09-22 11:02:59
Subject: Re: Postgres restart
Previous:From: Scott MarloweDate: 2009-09-21 19:36:35
Subject: Re: Postgres restart

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group