Skip site navigation (1) Skip section navigation (2)

Re: Yum Update Errors

From: Bruce Hyatt <brucejhyatt(at)yahoo(dot)com>
To: Devrim GÜNDÜZ <devrim(at)gunduz(dot)org>
Cc: pgsql-novice(at)postgresql(dot)org
Subject: Re: Yum Update Errors
Date: 2009-06-06 23:02:55
Message-ID: 546580.57030.qm@web34404.mail.mud.yahoo.com (view raw or flat)
Thread:
Lists: pgsql-novice
--- On Sat, 6/6/09, Devrim GÜNDÜZ <devrim(at)gunduz(dot)org> wrote:

> I think this is not the output of that command. I'm not
> asking for
> grep's and pg's version. I'm looking after all postgresql
> packages.

Sorry, there was a typo in the command. I expected more too.

postgresql-tcl-1.6.2-1PGDG.rhel4
postgresql-odbc-debuginfo-08.03.0400-1PGDG.rhel4
postgresql-server-8.3.7-1PGDG.rhel4
postgresql-plperl-8.3.7-1PGDG.rhel4
postgresql-pltcl-8.3.7-1PGDG.rhel4
postgresql-libs-8.3.7-1PGDG.rhel4
postgresql-devel-8.3.7-1PGDG.rhel4
postgresql-docs-8.3.7-1PGDG.rhel4
compat-postgresql-libs-3-2PGDG.rhel4
postgresql-tcl-debuginfo-1.6.2-1PGDG.rhel4
postgresql-jdbc-8.3.604-1PGDG.rhel4
postgresql-8.3.7-1PGDG.rhel4
postgresql-debuginfo-8.3.7-1PGDG.rhel4
postgresql-plpython-8.3.7-1PGDG.rhel4
postgresql-contrib-8.3.7-1PGDG.rhel4
postgresql-odbc-08.03.0400-1PGDG.rhel4
postgresql-test-8.3.7-1PGDG.rhel4


Thanks,
Bruce


      

Responses

pgsql-novice by date

Next:From: Devrim GÜNDÜZDate: 2009-06-06 23:41:32
Subject: Re: Yum Update Errors
Previous:From: Devrim GÜNDÜZDate: 2009-06-06 07:30:30
Subject: Re: Yum Update Errors

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group