Skip site navigation (1) Skip section navigation (2)

Problema al utilizar xampp 1.7.7 con postgres 9.1

From: nestor <nestor(dot)njrz(at)gmail(dot)com>
To: pgsql-es-ayuda(at)postgresql(dot)org
Subject: Problema al utilizar xampp 1.7.7 con postgres 9.1
Date: 2012-04-20 16:10:06
Message-ID: 4F918A5E.7060205@gmail.com (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
Tengo Windows 7 Pro, con el xampp 7.7.7 y tengo problemas al tratar de 
de usar el modulo de postgres la dll php_pdo_pgsql.dll que descomento en 
el php.ini.

Al intentar iniciar el apache desde la herramientas de servicios de 
windows7 me da un error.

Alguien que ya paso por esto y pueda ayudarme, desde ya gracias.

Nestor

Responses

pgsql-es-ayuda by date

Next:From: Rodrigo GonzalezDate: 2012-04-20 16:26:04
Subject: Re: Problema al utilizar xampp 1.7.7 con postgres 9.1
Previous:From: =?utf-8?B?QXJtYW5kbyBWZW5lZ2FzIFDDqXJleg==?=Date: 2012-04-20 16:08:04
Subject: ┬┐Como detecto si un UPDATE modifica un campo en especifico?

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group