Skip site navigation (1) Skip section navigation (2)

Re: Error con untrusted language

From: Oswaldo <listas(at)soft-com(dot)es>
To: pgsql-es-ayuda(at)postgresql(dot)org
Subject: Re: Error con untrusted language
Date: 2011-10-28 09:55:59
Message-ID: 4EAA7C2F.7030409@soft-com.es (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
El 27/10/2011 22:51, Edwin Quijada escribió:
> 9.0 y 2.6.2
>


Si mal no recuerdo en una prueba que hice con la version 9 de Postgres 
tampoco me funciono con python 2.6 y si con python 2.7.

Prueba a instalar Python 2.7 y nos cuentas.

Saludos
-- 
Oswaldo

In response to

pgsql-es-ayuda by date

Next:From: Rodrigo GonzalezDate: 2011-10-28 12:14:10
Subject: Re: Compilacion funciones en C y Postgres desde Windows
Previous:From: ruben avila galindoDate: 2011-10-28 01:58:50
Subject: Re: Instalacion de Postgresql en MacOS

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group