Skip site navigation (1) Skip section navigation (2)

Re: BUG #5369: can't install it

From: "Kevin Grittner" <Kevin(dot)Grittner(at)wicourts(dot)gov>
To: <pgsql-bugs(at)postgresql(dot)org>, "Bassem Fennani" <bassem(dot)fennani(at)uqtr(dot)ca>
Subject: Re: BUG #5369: can't install it
Date: 2010-03-09 22:17:19
Message-ID: 4B96748F020000250002FAFB@gw.wicourts.gov (view raw or flat)
Thread:
Lists: pgsql-bugs
"Bassem Fennani" <bassem(dot)fennani(at)uqtr(dot)ca> wrote:
 
> Description:        can't install it
 
> I could not install postgresql on the desktops in the office : IBM
> IntelliStation Z Pro with Xeon processors.
 
That's not enough information for us to have much chance of guessing
your problem.  Please read this page:
 
http://wiki.postgresql.org/wiki/Guide_to_reporting_problems
 
When you post with the additional information, you should really go
to another list, like general or novice.  This is almost certainly
not a bug.
 
-Kevin

In response to

pgsql-bugs by date

Next:From: Josh BerkusDate: 2010-03-10 06:02:09
Subject: PD_ALL_VISIBLE flag error on 9.0 alpha 4
Previous:From: Bassem FennaniDate: 2010-03-09 21:43:54
Subject: BUG #5369: can't install it

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group