Skip site navigation (1) Skip section navigation (2)

Re: Upgrading our minimum required flex version for 8.5

From: Andrew Dunstan <andrew(at)dunslane(dot)net>
To: Dave Page <dpage(at)pgadmin(dot)org>
Cc: Magnus Hagander <magnus(at)hagander(dot)net>, Tom Lane <tgl(at)sss(dot)pgh(dot)pa(dot)us>, pgsql-hackers(at)postgresql(dot)org
Subject: Re: Upgrading our minimum required flex version for 8.5
Date: 2009-07-22 12:48:42
Message-ID: 4A670AAA.8000103@dunslane.net (view raw or flat)
Thread:
Lists: pgsql-hackers

Dave Page wrote:
> On Wed, Jul 22, 2009 at 12:42 PM, Magnus Hagander<magnus(at)hagander(dot)net> wrote:
>
>   
>> FWIW, it seems the version that Andrew put up doesn't work in one of
>> my test environments, and also not in at last one of Dave's. I will
>> test it in my second test environment later today to be sure.
>>     
>
> It doesn't work in any of my bf animals, or build machines :-(
>   


Darn. I'm working on it.

cheers

andrew

In response to

pgsql-hackers by date

Next:From: Tom LaneDate: 2009-07-22 12:53:47
Subject: Re: [PATCH] user mapping extension to pg_ident.conf
Previous:From: Dave PageDate: 2009-07-22 11:46:54
Subject: Re: Upgrading our minimum required flex version for 8.5

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group