Skip site navigation (1) Skip section navigation (2)

slony-I para pg 8.3 en windows ?

From: "Carlos Mendez" <lucas1850(at)gmail(dot)com>
To: pgsql-es-ayuda(at)postgresql(dot)org
Subject: slony-I para pg 8.3 en windows ?
Date: 2008-02-22 17:10:18
Message-ID: 4610af1f0802220910m77506d2es990dc8248ddb93ea@mail.gmail.com (view raw or flat)
Thread:
Lists: pgsql-es-ayuda
Hola, como estan,

me gustaria saber que version de slony debo utilizar para pg 8.3 en windows,
Gracias de antemano,
un saludo a todos.

pgsql-es-ayuda by date

Next:From: Ana SmailDate: 2008-02-22 17:55:35
Subject: consulta operador /
Previous:From: Alvaro HerreraDate: 2008-02-22 15:50:58
Subject: Re: PROBLEMAS con TUNNING de POSTGRES

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group