Skip site navigation (1) Skip section navigation (2)

Re: Crash under Linux with compiled pgadmin 1.6

From: Guillaume Lelarge <guillaume(at)lelarge(dot)info>
To: Dave Page <dpage(at)vale-housing(dot)co(dot)uk>
Cc: pgadmin-hackers(at)postgresql(dot)org
Subject: Re: Crash under Linux with compiled pgadmin 1.6
Date: 2006-09-18 22:43:52
Message-ID: 450F2128.6030402@lelarge.info (view raw or flat)
Thread:
Lists: pgadmin-hackers
Dave Page a écrit :
> [...]
> Ah, right - got it. Patch committed.
> 
> Thanks for the report.
> 

OK, I've just tried it and it works great, thanks :)

Can you warn us when you'll be able to release beta 2 ? I don't want to
annoy you with many .po updates. Stéphane (sas), Christophe (kryskool)
and I are still checking the french translation .po file.

Regards.


-- 
Guillaume.
<!-- http://abs.traduc.org/
     http://lfs.traduc.org/
     http://traduc.postgresqlfr.org/ -->

In response to

pgadmin-hackers by date

Next:From: Hiroshi SaitoDate: 2006-09-19 04:15:12
Subject: Re: small patch request(pgIndex.cpp)
Previous:From: Dave PageDate: 2006-09-18 08:54:39
Subject: Re: Crash under Linux with compiled pgadmin 1.6 Beta 1

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group