Skip site navigation (1) Skip section navigation (2)

website refers to wxWidgets 2.5.3, shouldn't it be 2.6.0 ?

From: Raphaël Enrici <blacknoz(at)club-internet(dot)fr>
To: PgAdmin Hackers <pgadmin-hackers(at)postgresql(dot)org>
Subject: website refers to wxWidgets 2.5.3, shouldn't it be 2.6.0 ?
Date: 2005-06-05 20:14:59
Message-ID: 42A35D43.2050502@club-internet.fr (view raw or flat)
Thread:
Lists: pgadmin-hackers
Hi,

http://www.pgadmin.org/download.php#source refers to wxWidgets 2.5.3 as
the only version we support, shouldn't it be 2.6.0?
If yes, a patch attached to correct this.

Regards,
Raphaël

Attachment: websiteupdate.patch
Description: text/x-patch (479 bytes)

pgadmin-hackers by date

Next:From: svnDate: 2005-06-06 07:29:10
Subject: SVN Commit by dpage: r4280 - trunk/pgadmin3/src/slony
Previous:From: Raphaël EnriciDate: 2005-06-05 20:07:31
Subject: Re: configure doesn't find my pgsql installation

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group