Skip site navigation (1) Skip section navigation (2)

Re: installing the wxWindows

From: Andreas Pflug <pgadmin(at)pse-consulting(dot)de>
To: Alex Rodrigues da Silva <alrsilva(at)yahoo(dot)com(dot)br>
Cc: pgadmin-support(at)postgresql(dot)org
Subject: Re: installing the wxWindows
Date: 2004-09-24 09:55:43
Message-ID: 4153EF1F.9060808@pse-consulting.de (view raw or flat)
Thread:
Lists: pgadmin-support
Alex Rodrigues da Silva wrote:
> I'm trying to install the wxWindows, but the error is launched:
> checking for GTK+ - version >= 2.0.0... no

GTK2 is required, >2.2 recommended.

Regards,
Andreas

In response to

pgadmin-support by date

Next:From: Richard HaywardDate: 2004-09-25 11:23:37
Subject: Re: copy and paste
Previous:From: Richard HaywardDate: 2004-09-23 23:18:32
Subject: copy and paste

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group