Skip site navigation (1) Skip section navigation (2)

Re: [pgadmin-support] pgAdmin3 doesn't work after

From: "Adam H(dot) Pendleton" <fmonkey(at)fmonkey(dot)net>
To: Devrim GUNDUZ <devrim(at)gunduz(dot)org>
Cc: Dave Page <dpage(at)vale-housing(dot)co(dot)uk>,pgadmin-hackers(at)postgresql(dot)org, pgadmin-support(at)postgresql(dot)org
Subject: Re: [pgadmin-support] pgAdmin3 doesn't work after
Date: 2004-06-10 17:12:26
Message-ID: 40C8967A.40601@fmonkey.net (view raw or flat)
Thread:
Lists: pgadmin-hackerspgadmin-support
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Devrim GUNDUZ wrote:
| I got the same error while building the rpm:

Hmmm, I built pgAdmin3 on FC2 without issue.  Of course I was messing
with the CVS version of wxWidgets, but....

Did you use a binary package of wxWidgets or did you re-build that
package on FC2 before you build pgAdmin3?

ahp
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.4 (GNU/Linux)
Comment: Using GnuPG with Thunderbird - http://enigmail.mozdev.org

iD8DBQFAyJZ6f/U4M//FQ/URAhF1AJ9g7z3CQR9MMF7s3/W8m3aCB4g+YQCeO2nf
0nUPIx4EaOH2KllkfLBEO84=
=7oqA
-----END PGP SIGNATURE-----

In response to

Responses

pgadmin-hackers by date

Next:From: Jean-Michel POUREDate: 2004-06-10 17:22:48
Subject: Re: [pgadmin-support] pgAdmin3 doesn't work after
Previous:From: Devrim GUNDUZDate: 2004-06-10 12:05:47
Subject: Re: [pgadmin-support] pgAdmin3 doesn't work after upgrading FC1 to

pgadmin-support by date

Next:From: Jean-Michel POUREDate: 2004-06-10 17:22:48
Subject: Re: [pgadmin-support] pgAdmin3 doesn't work after
Previous:From: Chris GamacheDate: 2004-06-10 14:06:56
Subject: SQL Query and SET commands

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group