Skip site navigation (1) Skip section navigation (2)

postgresql with opennm-0.5.0

From: Manuel GELE <Manuel(dot)Gele(at)alcatel(dot)fr>
To: pgsql-bugs(at)postgresql(dot)org
Subject: postgresql with opennm-0.5.0
Date: 2000-12-28 08:28:11
Message-ID: 3A4AF99A.7980CD0E@alcatel.fr (view raw or flat)
Thread:
Lists: pgsql-bugs
hello,
we want to insall postgresql 7.0.3 for a windows NT server 40. platform.

What are the prerequisite installation ?

Thank for your answer

Best regards

Manuel GELE


pgsql-bugs by date

Next:From: pgsql-bugsDate: 2000-12-28 15:55:52
Subject: Conversion errors for datetime fields
Previous:From: pgsql-bugsDate: 2000-12-27 10:48:42
Subject: pg_toast_xxx table's file leak (grows indefinitely)

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group