Skip site navigation (1) Skip section navigation (2)

Re: LAPUG_poll what do you use?

From: "Richard Broersma" <richard(dot)broersma(at)gmail(dot)com>
To: "Matthew Wetmore" <m(dot)wetmore(at)secomintl(dot)com>
Cc: "Los Angles PostgreSQL Users Group" <lapug(at)postgresql(dot)org>
Subject: Re: LAPUG_poll what do you use?
Date: 2008-03-26 20:55:39
Message-ID: 396486430803261355g20558a7flb8fc4ebbf2807362@mail.gmail.com (view raw or flat)
Thread:
Lists: lapug
On Wed, Mar 26, 2008 at 1:13 PM, Matthew Wetmore
<m(dot)wetmore(at)secomintl(dot)com> wrote:
> (open poll questions)
> Q's:
> 1.What OS do you use
> 2.What type of install (rpm, srpm, by-hand-source-build)
> 3.Where do you get.. (postgresql.org, yum, distro included binaries
>
> (add to bottom of list & trim posts)

1. Windows XP (pg-8.2.6) msi installer@ postgresql.org (work)
2. Gentoo (pg-8.2.4) @gentoo-emerge (at home)

-- 
Regards,
Richard Broersma Jr.

In response to

lapug by date

Next:From: Richard BroersmaDate: 2008-03-27 00:57:35
Subject: LAPUG_poll what do you use?
Previous:From: Rachot WanmuangDate: 2008-03-26 20:36:32
Subject: Re: LAPUG_poll what do you use?

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group