Skip site navigation (1) Skip section navigation (2)

postgresql-clients Version 6.5.3 RPM for LINUX?

From: "Daniel E(dot) Maddux" <dPaladin(at)swbell(dot)net>
To: pgsql-ports(at)postgresql(dot)org
Subject: postgresql-clients Version 6.5.3 RPM for LINUX?
Date: 2000-01-02 02:08:09
Message-ID: 386EB309.D2F19351@swbell.net (view raw or flat)
Thread:
Lists: pgsql-ports
Do you offer a postgresql-clients version 6.5.3 RPM, preferably binary,
for Red Hat's 6.0 LINUX distribution for x86?  I am running RH 6.0 for
x86.  I just downloaded all of the postgresql-*-6.5.3 binary RPMs and
noticed the lack of a postgresql-clients RPM.  Do I need a
postgresql-clients RPM/package if I just want to view a PostgreSQL
database?  If not, then how do I go about viewing a PostgreSQL
database?  Obviously, I am new to databases; I installed PostgeSQL to
learn about them.  TIA for help.

Daniel


pgsql-ports by date

Next:From: sidtbirdDate: 2000-01-02 05:00:11
Subject: Failed Compile : OpenLinux 2.2 : undefined reference to 'crypt' ???
Previous:From: thiDate: 2000-01-01 16:43:43
Subject: install report

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group