Skip site navigation (1) Skip section navigation (2)

Re: [INTERFACES] psqlodbc under Win3.11 with win32s

From: Wolfgang Hottgenroth <whottgen(at)w3plus(dot)de>
To: Byron Nikolaidis <byronn(at)insightdist(dot)com>
Cc: PostgreSQL Interface List <pgsql-interfaces(at)postgresql(dot)org>
Subject: Re: [INTERFACES] psqlodbc under Win3.11 with win32s
Date: 1999-02-18 21:21:39
Message-ID: 36CC8463.3B7BD4EA@w3plus.de (view raw or flat)
Thread:
Lists: pgsql-interfaces
Byron Nikolaidis wrote:

> > Is there any possiblity to run the psqlodbc-driver under Win3.11fW with
> > the installed win32s-extension?
> > Unfortunately updating to Win95 is not option for my.
> I don't know for sure but I would think that if its 32 bit it should work.

Do you think the install-shield should run under Win3.11 with win32s? Or is
there anz other possilbilitz to install the driver?


Wolfgang


In response to

Responses

pgsql-interfaces by date

Next:From: Rilson RaposoDate: 1999-02-18 22:31:09
Subject: Delphi + postgresql questions
Previous:From: Byron NikolaidisDate: 1999-02-18 20:53:04
Subject: Re: [INTERFACES] psqlodbc under Win3.11 with win32s

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group