Skip site navigation (1) Skip section navigation (2)

Hi

From: "Kishore Negi" <kishoren(at)aditi(dot)com>
To: <pgsql-bugs(at)postgresql(dot)org>
Subject: Hi
Date: 2005-11-26 09:37:13
Message-ID: 36A41529D41B654CAB688AF7676200ECA72F4C@blrsnrmsg00.aditi.tech (view raw or flat)
Thread:
Lists: pgsql-bugs

Hi All,

I have a scenario where I have to uninstall PostgreSQL 7.0 (Default 
with Suse 10.0) & need to install PostgreSQL8.0.4 on Suse10.0.

Can anyone help in this ?

I have tried the installation steps & all the stpes are successful 
but
however when I try to run the Postgre service it says command not 
found eventhough it's a executable file.

A help in this regard would largely be appreciated !!!

Thanks,
Kishore Negi


		


Responses

  • Re: Hi at 2005-11-28 20:51:06 from Jim C. Nasby

pgsql-bugs by date

Next:From: Tom LaneDate: 2005-11-26 16:21:11
Subject: Re: BUG #2071: ERROR: invalid multibyte character for locale
Previous:From: Tomas ZeroloDate: 2005-11-26 06:10:54
Subject: Re: BUG #2071: ERROR: invalid multibyte character for locale

Privacy Policy | About PostgreSQL
Copyright © 1996-2014 The PostgreSQL Global Development Group